Forum Kawasaki Team Gaaaz sur mobile et tablette

Auteur Sujet: zx10r 2005 une panne spontané en roulant  (Lu 553 fois)

Hors ligne virus

  • Nouveau
  • Messages: 4
  • Karma : 0
zx10r 2005 une panne spontané en roulant
« le: septembre 01, 2015, 20:41:09 »
Bonjour a tous.
Voila je vous explique mon problème.
je roulais tranquillement en ville sur le chemin du retour pour rentrée chez moi.
quand d'un coup, plus rien... BBOOOOOoooooohhhh..... plus gaz, moteur éteint. mon tableau de bord n'affichais plus rien.....
impossible de redémarrer, 
Bon heureusement j’étais a 3 rue de chez moi, je décide de la pousser pour remédier au problème.
Déjà je constate que j'ai de la batterie, malgré que mon tableau de bord n'affiche rien, le branchement est ok.

par contre le voyant FI clignote. assez rapidement et en continue, j'ai penser au motor de valve tout démonter et remonter, graiser par l'ocaz tout est ok mais toujour pas resolu le probleme
quand je veux mettre le contact pas de BZZ.. BZZ ^^
j'ai vérifier le manuel je trouve pas le code erreur. je n'arrive pas trouver la panne je suis un peu perdu.
AU secours s'il vous plait ^^ 






Hors ligne virus

  • Nouveau
  • Messages: 4
  • Karma : 0
Re : zx10r 2005 une panne spontané en roulant
« Réponse #1 le: septembre 02, 2015, 12:33:37 »
Bonjour a tous.
Voila je vous explique mon problème.
je roulais tranquillement en ville sur le chemin du retour pour rentrée chez moi.
quand d'un coup, plus rien... BBOOOOOoooooohhhh..... plus gaz, moteur éteint. mon tableau de bord n'affichais plus rien.....
impossible de redémarrer, 
Bon heureusement j’étais a 3 rue de chez moi, je décide de la pousser pour remédier au problème.
Déjà je constate que j'ai de la batterie, malgré que mon tableau de bord n'affiche rien, le branchement est ok.

par contre le voyant FI clignote. assez rapidement et en continue, j'ai penser au motor de valve tout démonter et remonter, graiser par l'ocaz tout est ok mais toujour pas resolu le probleme
quand je veux mettre le contact pas de BZZ.. BZZ ^^
j'ai vérifier le manuel je trouve pas le code erreur. je n'arrive pas trouver la panne je suis un peu perdu.
AU secours s'il vous plait ^^

Hors ligne jimstinger

  • Stinger on Panamas.. on exagère mais à peine...
  • Star pilote
  • *
  • *
  • *
  • Messages: 68 801
  • Karma : -201
  • Sexe: Homme
    • mon blog!!
Re : zx10r 2005 une panne spontané en roulant
« Réponse #2 le: septembre 02, 2015, 16:31:25 »
t'es sûr que ta batterie est ok? on ne dirait pas!

Hors ligne virus

  • Nouveau
  • Messages: 4
  • Karma : 0
Re : Re : zx10r 2005 une panne spontané en roulant
« Réponse #3 le: septembre 02, 2015, 17:11:35 »
t'es sûr que ta batterie est ok? on ne dirait pas!


batterie OK , quand je met le contact, j'ai les veilleuse le klaxon marche les clignotant aussi, 
sauf mon compteur, j'ai simplement le FI qui clignote en continue assez rapidement, et pas de  BZZZ, BZZZZ.

Hors ligne eric62

  • Nouveau
  • Messages: 4
  • Karma : 0
Re : zx10r 2005 une panne spontané en roulant
« Réponse #4 le: septembre 02, 2015, 23:14:04 »
fusible ?

Hors ligne virus

  • Nouveau
  • Messages: 4
  • Karma : 0
Re : Re : zx10r 2005 une panne spontané en roulant
« Réponse #5 le: septembre 03, 2015, 17:29:52 »
fusible ?


Fusible OK tout vérifier avec un ampèrmetre. Et j'ai regarder un par un les fusibles...
Je suis déprimé.

Hors ligne slick

  • 12R:la puissance de feu d'un croiseur et des flingues de concours
  • Star pilote
  • *
  • Messages: 12 071
  • Karma : -42
  • Sexe: Homme
Re : zx10r 2005 une panne spontané en roulant
« Réponse #6 le: septembre 04, 2015, 08:29:58 »
essayes de verifier toutes les connections qui vont au tableau de bord.. :unsure: :unsure:

Hors ligne cannibal_picnic

  • Dans NOTRE ferme !!!
  • Jeune pilote
  • **
  • *
  • Messages: 3 773
  • Karma : -7
  • Sexe: Homme
Re : zx10r 2005 une panne spontané en roulant
« Réponse #7 le: octobre 06, 2015, 22:50:59 »
Déterrage mais on ne sait jamais...

Peut être l'antenne relai de l'antidémarrage ?
 :unsure: