Forum Kawasaki Team Gaaaz sur mobile et tablette

Auteur Sujet: Probleme Embrayage ZX10r 2005  (Lu 1864 fois)

Hors ligne pleingaz

  • Nouveau
  • Messages: 4
  • Karma : 0
Probleme Embrayage ZX10r 2005
« le: septembre 24, 2013, 14:42:54 »
Bonjour,
voila comme l'indique le titre, j'ai un gros probleme d'embrayage...
je vous explique, la moto démarre nickel, juste la c'est normale, puis au moment de partie donc d'embrayer et du coup passer la vitesse, a 70% du temps la moto cale...  :unsure:
alors attention, la bequille est bien relever (avant que vous me fassiez la remarque)
donc si je redemarre, elle ne cale pas, par contre quand j'arrive sur un feu, je suis obligé de remettre un petit coup de gaz (en 1ere ou 2eme) pour que l'embrayage se libère...
un collegue (qui est pilote, ma dit de dabord changer d'huile moteur)...
avez vous d'autres conseilles ou solutions a me donner...
pour info
zx10r 2005 13 000km, pas de piste, ni de stunt.
d'avance merci

Hors ligne gpe

  • vioc team leader
  • Star pilote
  • *
  • *
  • *
  • *
  • Messages: 16 048
  • Karma : -41
  • Sexe: Homme
Re : Probleme Embrayage ZX10r 2005
« Réponse #1 le: septembre 24, 2013, 14:58:05 »
possible que ce soit l'huile... l'indice est le bon ? c'est bien une huile moto ? elle est récente ? tu as eu le problème progressivement, ou suite à une vidange ?
si tu démarres le moteur en première et débrayé, ça marche ? il y a un à-coup ?
as-tu essayé de retendre un peu le câble d'embrayage ?

sinon, pas trop d'idée...

Hors ligne pleingaz

  • Nouveau
  • Messages: 4
  • Karma : 0
Re : Probleme Embrayage ZX10r 2005
« Réponse #2 le: septembre 24, 2013, 15:22:24 »
En faite l'ancien propriétaire roulait que tres peu avec...
elle sortait de révision chez CHEROY MOTO a SENS.
donc je pense qu'ils sont compétant pour ne pas se louper dans les huile et indice, de plus eux on controlé l'embrayage.
je prends la moto je fais 200km pour rentrer chez moi et a la fin le phénomène recommance, l'embrayage tend a coller a l'approche d'un feu rouge...

Hors ligne mig

  • Je pisse sur les 4x4 !!!
  • Star pilote
  • *
  • *
  • Messages: 16 967
  • Karma : -8
  • Sexe: Homme
Re : Probleme Embrayage ZX10r 2005
« Réponse #3 le: septembre 24, 2013, 16:56:31 »
Peut être les disques lisses voilés.
L'huile, j'ai quand meme un doute, a moins d'avoir mis de l'huile de tournesol...
Moi je démontrais pour juger par moi meme...
Quand tu dis il faut que l'embrayage se libere, tu veux dire que lorsque tu passe la vitesse la moto est légerement entrainée avant de caller si tu ne donnes pas de coup d'embrayage ?
« Modifié: septembre 24, 2013, 16:58:57 par mig »

Hors ligne Raymundo

  • it's a long way to the top
  • Star pilote
  • *****
  • Messages: 58 021
  • Karma : -131
Re : Probleme Embrayage ZX10r 2005
« Réponse #4 le: septembre 25, 2013, 07:27:08 »
l'huile moteur peut être la cause...

ton câble d'embrayage coulisse bien dans sa gaine  :huh: pas de difficulté à embrayer, de point dur à franchir :huh:

zarbi, surtout si elle sort de révision :unsure: l'embrayage à 13000 km, ça fait jeune pour le changer :huh:

Hors ligne pleingaz

  • Nouveau
  • Messages: 4
  • Karma : 0
Re : Probleme Embrayage ZX10r 2005
« Réponse #5 le: septembre 25, 2013, 13:28:41 »
L'embrayage, n'est pas souple non plus, c'est pas comme sur une moto neuve...
est ce que quelqu'un a une bonne adresse a me donner pour faire un controle chez un kawa, ou autre bon garage, car j'en ai vu 2 hier et les mecs me sortent des tarifs de ouffff!!!!
j'habite dans le 94 et j'ai aussi de la famille dans le 95, avant j'allais chez dinatel mais c'est fermé depuis...

Hors ligne chevalllier

  • Instructeur
  • *
  • *
  • *
  • Messages: 9 786
  • Karma : -59
  • Sexe: Homme
Re : Probleme Embrayage ZX10r 2005
« Réponse #6 le: septembre 25, 2013, 16:55:40 »
dans l'ordre:

le cable est il parfait? bien réglé et pas effiloché?

Change l'huile tu ouvres le bouchon tu jettes un bidon de 5W50 auchan ou autre et tu verifies.  ;) on sait jamais...

si ca change rien, c'est dans l'embrayage.

La pas le choix faut démonter le carter rien de dur, moto sur la latérale, même pas besoin de vidanger le bloc (a confirmer sur ce 10r) mais sur 90% des meules jap c'est ok, enlever le carter désserer les ressorts et regarder l'état du plateau de pression, des disques, lisses et garnis, si  les lisses sont bleus, ils sont probablement hs si les garnis sont hors côte, (mesurer la pile de disques, la côte a atteindre minimale est dans la revue technique que j'ai pas) faut les changer.
Ensuite verifier l'état de la cloche d'embrayage zieuter les portées ou coulissent les disques voir si elles sont pas trop marquées, idem sur la noix au centre. logiquement à ce point la tu as trouvé ce qui merde. ;)  plus la pièce est grosse plus elle est chère voila la règle  :D :P prie pour le câble!  :P

Après tout remonter et hop! :banane: Et si tu dépose le carter doucement le joint n'est pas forcément à changer, au pire un peu de pâte bleue et zou

Malgré tout 13000km même pour une meule 100% piste ça me parait peu donc je m'interrogerai sur la réalité des km compteur... donc du passé de la meule.
Car à 13000km il evrait être aussi doux qu'une meule neuve, car elle est neuve!
« Modifié: septembre 25, 2013, 16:58:06 par chevalllier »

Hors ligne Wheel

  • Qui n'a plus d'espoir n'aura plus de regrets !
  • Pilote
  • *
  • Messages: 5 996
  • Karma : -73
  • Sexe: Homme
Re : Re : Probleme Embrayage ZX10r 2005
« Réponse #7 le: septembre 25, 2013, 17:03:53 »
dans l'ordre:

le cable est il parfait? bien réglé et pas effiloché?

Je vois bien l'effilochage aussi, voir une mauvaise garde mais bon...  ;)

Hors ligne Jodu46

  • Nouveau
  • Messages: 12
  • Karma : 0
  • Sexe: Homme
Re : Probleme Embrayage ZX10r 2005
« Réponse #8 le: septembre 25, 2013, 19:44:42 »
regarde ta cloche d'embrayage, si les ressorts sont encore en état...

il est possible qu'un des ressorts se fatigue plus vite... du coup la cloche ne s'ouvre et se ferme pas parfaitement
dans l'axe des disque se qui provoque un léger " frottement"