Forum Kawasaki Team Gaaaz sur mobile et tablette

Auteur Sujet: problème demarrage zx10r 2007  (Lu 1157 fois)

Hors ligne damross76210

  • Nouveau
  • Messages: 1
  • Karma : 0
problème demarrage zx10r 2007
« le: février 18, 2013, 20:08:57 »
Bonsoir à tous,

je viens faire appel à votre savoir car depuis peu je rencontre un petit soucis sur mon dizaire.
Lors du 1er démarrage, moto froide donc, l'injection s'initialise, mais comme bruit un relais se met à claquer en permanence, empechant la fin de la procédure de mise en route. Les clapets de papillon s'exite en meme temps que ce bruit....

je peux quand meme démarrer, le bruit s'arrete, aucun voyant d'erreur (aucun code erreur lors de l'auto-diagnostic) et la moto roule parfaitement, sauf que le ralenti un peu trop haut...
une fois chaude, si j'éteins la moto et la redemarre, aucun soucis !! plus de claquement. je ne vois pas d'ou ca vient...

je joins 2 vidéos pour avoir une idée du bruit, c'est pas facile à expliquer...

merci bcp de votre aide

Damien

https://www.youtube.com/watch?v=3e2ZuiEr8yE

https://www.youtube.com/watch?v=IdRvpeoV1Uo

Hors ligne gpe

  • vioc team leader
  • Star pilote
  • *
  • *
  • *
  • *
  • Messages: 16 048
  • Karma : -41
  • Sexe: Homme
Re : problème demarrage zx10r 2007
« Réponse #1 le: février 18, 2013, 20:13:01 »
chelou  !  :blink:

mais aucune idée de l'origine...

Hors ligne Raymundo

  • it's a long way to the top
  • Star pilote
  • *****
  • Messages: 58 021
  • Karma : -131
Re : problème demarrage zx10r 2007
« Réponse #2 le: février 18, 2013, 22:15:28 »
vraiment bizarre :unsure: un problème électronique... aucune idée.

il faudrait tester avec un même modèle, et échanger la rampe pour voir si ça fait la même chose et essayer d'isoler la pièce ou le composant défectueux.


Hors ligne Le GwenOsor

  • ... à l'abordage !!!! ...
  • Star pilote
  • *
  • *
  • Messages: 11 995
  • Karma : -115
  • Sexe: Homme
    • http://legwenosor.over-blog.com/
Re : problème demarrage zx10r 2007
« Réponse #3 le: février 19, 2013, 08:39:32 »
peut etre le capteur tps ou le moteur des valves !!!!

Hors ligne jimstinger

  • Stinger on Panamas.. on exagère mais à peine...
  • Star pilote
  • *
  • *
  • *
  • Messages: 68 794
  • Karma : -201
  • Sexe: Homme
    • mon blog!!
Re : problème demarrage zx10r 2007
« Réponse #4 le: février 19, 2013, 08:47:37 »
problème de moto moderne.... poubelle!! :P :P

Hors ligne slick

  • 12R:la puissance de feu d'un croiseur et des flingues de concours
  • Star pilote
  • *
  • Messages: 12 065
  • Karma : -42
  • Sexe: Homme
Re : Re : problème demarrage zx10r 2007
« Réponse #5 le: février 19, 2013, 12:43:43 »
problème de moto moderne.... poubelle!! :P :P

 :banane: :banane: :banane:

mikuni / keihin /dell orto/solex /weber powa...   ^_^
lampe a petrole / courroie cuir/ patin /reglage avance ?   :P :P

Hors ligne Wheel

  • Qui n'a plus d'espoir n'aura plus de regrets !
  • Pilote
  • *
  • Messages: 5 996
  • Karma : -73
  • Sexe: Homme
Re : problème demarrage zx10r 2007
« Réponse #6 le: février 19, 2013, 13:19:04 »
La belle époque... :wub: :wub:


Hors ligne jimstinger

  • Stinger on Panamas.. on exagère mais à peine...
  • Star pilote
  • *
  • *
  • *
  • Messages: 68 794
  • Karma : -201
  • Sexe: Homme
    • mon blog!!
Re : problème demarrage zx10r 2007
« Réponse #7 le: février 20, 2013, 07:41:27 »
 :lol:

Hors ligne Laurentius

  • Jeune motard
  • *
  • Messages: 384
  • Karma : -5
  • Sexe: Homme
Re : problème demarrage zx10r 2007
« Réponse #8 le: février 22, 2013, 18:10:59 »
salut

mauvais contact qlq part, humidité, batterie...

je lorgnerais du côté contacts capteur tps, moteur pr les paps secondaires, contacts ecu

bref la routine ;)

sinon poubelle !  :P