Forum Kawasaki Team Gaaaz sur mobile et tablette

Auteur Sujet: problème amorçage pompe K6  (Lu 747 fois)

kaz

problème amorçage pompe K6
« le: janvier 02, 2012, 20:20:47 »
Hello tout le monde ! tout d'abord très bonne années à toutes et à tous ! avec un max de roulage et de beau temps !!!

je continu mon histoire d'amour avec mon K6 que je remonte après un vol retrouvé ... bref j'ai racheté toutes les composants qui vont bien, j'ai reçu aujourd'hui le dernier ptit capteur de chute, je branche ... et tjs rien, alors bon, voilà une ptite video du bruit que ça fait quand je mets le contact :


de mémoire, la pompe fait plus de bruit de ça qd elle se met en route je crois ? et qd je tente d'appuyer sur le demarreur, pas un bruit

Info : mon reservoir est completement vide, peut etre ça a une incidence sur l'amorçage ?? HELPPP !! :)))
« Modifié: janvier 02, 2012, 20:29:31 par kaz »

Hors ligne Lazarus57

  • Jeune pilote
  • *
  • Messages: 1 326
  • Karma : -32
  • Sexe: Homme
Re : problème amorçage pompe K6
« Réponse #1 le: janvier 02, 2012, 22:12:16 »
D'après la vidéo, la pompe n'a pas l'air de tourner.
Il me semble entendre un relais et le servo-moteur de la valve d'échappement.

kaz

Re : problème amorçage pompe K6
« Réponse #2 le: janvier 03, 2012, 01:29:12 »
ouaip, en faisant un test tout à l'heure,j'ai debranché la pompe, ça faisait le meme bruit, donc la pompe ne donc pas de signe de vie, ni le demarreur ....une idée ?

Hors ligne Lazarus57

  • Jeune pilote
  • *
  • Messages: 1 326
  • Karma : -32
  • Sexe: Homme
Re : problème amorçage pompe K6
« Réponse #3 le: janvier 03, 2012, 12:18:46 »
Deux pistes:
Sécurité de vitesse engagée ou contacteur de béquille.

kaz

Re : problème amorçage pompe K6
« Réponse #4 le: janvier 03, 2012, 14:30:08 »
Mais logiqueent, béquille engagé ou premiere engagée, ça n'empeche pas la pompe de s'ammorcer ?
là la moto est au point mort, bequille descendu (après est ce que les capteurs font bien leur taf ...)

Hors ligne Raymundo

  • it's a long way to the top
  • Star pilote
  • *****
  • Messages: 58 029
  • Karma : -131
Re : problème amorçage pompe K6
« Réponse #5 le: janvier 03, 2012, 23:03:50 »
un capteur de béquille ou d'embrayage, c'est con comme la lune : c'est un interrupteur à poussoir fréquemment. un coup de pschitt pschitt genre wd40, ou un ressort à reloger à l'interieur, et c reparti mon kiki :banane:

pour le coup de la pompe, je n'en sais rien du tout. sorry :unsure:


bon courage et tiens nous au jus ^_^
« Modifié: janvier 03, 2012, 23:06:16 par Raymundo »

Hors ligne Lazarus57

  • Jeune pilote
  • *
  • Messages: 1 326
  • Karma : -32
  • Sexe: Homme
Re : problème amorçage pompe K6
« Réponse #6 le: janvier 03, 2012, 23:15:38 »
bon courage et tiens nous au jus ^_^

Euh, il ne peut pas   :siffle2:
Elle n'a plus de jus... la pompe.  :P
Oui, je sais...  :sors:

Hors ligne Raymundo

  • it's a long way to the top
  • Star pilote
  • *****
  • Messages: 58 029
  • Karma : -131
Re : problème amorçage pompe K6
« Réponse #7 le: janvier 04, 2012, 05:28:02 »
 :P :P :fouet01:

Hors ligne toy

  • Pilote
  • *
  • *
  • Messages: 6 541
  • Karma : -29
  • Sexe: Homme
Re : problème amorçage pompe K6
« Réponse #8 le: janvier 04, 2012, 07:20:26 »
Deja, mesure si tu as du courant électrique à la pompe en mettant le contact et test ta pompe en l'alimentant en direct.

Hors ligne mig

  • Je pisse sur les 4x4 !!!
  • Star pilote
  • *
  • *
  • Messages: 16 967
  • Karma : -8
  • Sexe: Homme
Re : problème amorçage pompe K6
« Réponse #9 le: janvier 04, 2012, 10:27:44 »
T'es sur que ta batterie est pas naze ?