Forum Kawasaki Team Gaaaz sur mobile et tablette

Auteur Sujet: ne demarre plus  (Lu 470 fois)

Hors ligne nono26

  • Nouveau
  • Messages: 3
  • Karma : 0
ne demarre plus
« le: avril 01, 2014, 09:20:38 »
bonjour a tous ,

voila j'ai un zx9r de 94 qui ne demarre plus ,en effet en appuyant sur start rien ne se passe , par contre j'ai cherché un peu et si j'enleve le relais pompe a essence , le demarreur tourne .....mais elle demarre pas . merci d'avance pour votre aide .

Hors ligne slick

  • 12R:la puissance de feu d'un croiseur et des flingues de concours
  • Star pilote
  • *
  • Messages: 12 086
  • Karma : -42
  • Sexe: Homme
Re : ne demarre plus
« Réponse #1 le: avril 03, 2014, 12:54:52 »
pas bien clair là !!  :unsure:
-donc si tu appuyes sur start rien ne ce passe (pas de lancement de demarreur ,..rien) par contre si tu as les feux allumés ca les eteint ?
-et en enlevant le relai de la pompe tout fonctionne sauf qu'elle ne demarre pas...c'est ca ? j'ai bien compris ? si c'est le cas ,je pense que ton relai est hs et qu'il se met a la masse ce qui plante tout ton circuit elec....

Hors ligne nono26

  • Nouveau
  • Messages: 3
  • Karma : 0
Re : ne demarre plus
« Réponse #2 le: avril 05, 2014, 09:39:05 »
bonjour ,
en fait moi j'y connais que dalle en mecanique ,par contre etant donné que c'est la derniere version carbu , la question est : il y as t'il une pompe a essence ? .Donc avec ce relais brancher le demarreur tourne pas ,si j'enleve le relais le demarreur tourne . Il faut savoir que ce zx9r n'as pas tourné pendant 6 mois et que dernierement j'ai demonté la rampe de carbu pour la nettoyer suite au conseil d'un mecano car elle tourné comme une patate ( il m'avais diagnostiquer sa a la vu de mes bougie )

Hors ligne slick

  • 12R:la puissance de feu d'un croiseur et des flingues de concours
  • Star pilote
  • *
  • Messages: 12 086
  • Karma : -42
  • Sexe: Homme
Re : ne demarre plus
« Réponse #3 le: avril 08, 2014, 12:56:11 »
toutes les 9R ont des carbus...bubu !! ;) pour la presence de la pompe a essence sur ta version je pense que oui....mais pour ton probleme commences par changer le relai . ou verifies les fils qui vont au relai de fois qu'il y en est un qui soit en contact avec la masse...