Forum Kawasaki Team Gaaaz sur mobile et tablette

Auteur Sujet: 4en1 qui rougi  (Lu 853 fois)

franckbonnin

4en1 qui rougi
« le: janvier 22, 2012, 17:52:14 »
Bonjour a tous,

Voila mon probleme, je viens de faire tourner mon zx9r de 99, et a la sortie de ma culasse une de mes sorties (la N°1) ce mets a rougir au bout de 5 minutes. Et on etends bien que le moteur ne tourne pas tres rond.
Je pense qu'il faut eviter de rouler comme ca.
Quelqu'un peut il me dire quoi faire (sachant que je suis une grosse brellle en mecanique), mon garage est a 25 kms de chez moi, donc il faut que je fasse quelque chose avant de prendre le guidon.

Merci de votre aide
Franck

Hors ligne Lazarus57

  • Jeune pilote
  • *
  • Messages: 1 326
  • Karma : -32
  • Sexe: Homme
Re : 4en1 qui rougi
« Réponse #1 le: janvier 22, 2012, 18:38:14 »
Salut,
C'est sans doute dû à une carburation trop pauvre.
A vérifier état du manchon de carbu (prise d'air), flotteur coincé, gicleurs bouchés.
Pour vérifier vite fait, tu démontes la bougie du cylindre incriminé et tu regardes sa couleur.

franckbonnin

Re : 4en1 qui rougi
« Réponse #2 le: janvier 23, 2012, 20:35:29 »
Ok merci,
pas mecano pour 2 sous mais je me vois mal pousser la titite 25 kms.

Hors ligne Lazarus57

  • Jeune pilote
  • *
  • Messages: 1 326
  • Karma : -32
  • Sexe: Homme
Re : 4en1 qui rougi
« Réponse #3 le: janvier 23, 2012, 23:06:43 »
Faut éviter de la faire tourner comme ça. Tu risques gros. ;)

Hors ligne jimstinger

  • Stinger on Panamas.. on exagère mais à peine...
  • Star pilote
  • *
  • *
  • *
  • Messages: 68 817
  • Karma : -201
  • Sexe: Homme
    • mon blog!!
Re : 4en1 qui rougi
« Réponse #4 le: janvier 24, 2012, 05:56:08 »
oui ça sent le piston fondu à plein nez!!! :P :P

Comme dit Lazarus, tu es trop pauvre à ce cylindre et surtout il doit t'en manquer un ou deux à cause des bougies ou des gicleurs de ralenti bouchés, gaffe!! ;)

franckbonnin

Re : 4en1 qui rougi
« Réponse #5 le: janvier 31, 2012, 22:10:23 »
Slt a tous.
fait remorquer chez le mecano.(assurance 0 Kms)
il la passer au banc, elle toune comme une horloge.
J'ai fait 30 kms pour la rammener, et nickel. Pour le mecano, surement le fait de la faire tourner dans le garage et donc pas ventiller.Il la fait tourné jusqu'au declenchement du ventillo, et il a remarqué un leger rougissement du 4/ 1. Il la fait tourné jusqu'au declenchement du ventillo, et il a remarqué un leger rougissement du 4/ 1, rien d'anormal pour lui etant donné quelle ne roulait pas...

Merci
« Modifié: janvier 31, 2012, 22:13:03 par franckbonnin »

Hors ligne slick

  • 12R:la puissance de feu d'un croiseur et des flingues de concours
  • Star pilote
  • *
  • Messages: 12 114
  • Karma : -42
  • Sexe: Homme
Re : 4en1 qui rougi
« Réponse #6 le: février 05, 2012, 06:48:49 »
bizzarre comme reponse là .. :unsure: je lui ferait bien faire un controle du jeu aux soupapes ...m'etonnerai pas qu'il y est une "echappement" qui ferment pas... -_-