Forum Kawasaki Team Gaaaz sur mobile et tablette

Auteur Sujet: [Problème] Frein avant sur 1400 ZZR 2008.  (Lu 3666 fois)

Hors ligne rickorn

  • Jeune pilote
  • **
  • Messages: 708
  • Karma : 0
  • Sexe: Homme
    • http://rickorn.free.fr/
[Problème] Frein avant sur 1400 ZZR 2008.
« le: juillet 17, 2013, 22:01:23 »
Salut les amis.

Alors je me tourne vers vous car depuis un gros mois j'ai un problème de frein avant sur mon 1400 ZZR de 2008.

Un beau matin, je me suis aperçu lors d'une balade que mon frein avant réagissait bizarrement. Des fois il fonctionnait normalement, des fois il fallait actionner le levier sur un bon centimètre de battement avant que cela commence a freiner (limite pomper un peu avant que ça freine) ou alors a l'opposé a peine je touchais le levier que la moto freinait aussitôt sans aucune garde dans le levier. Le tout de manière tout a fait aléatoire, genre 5 freinage normaux, les 5 suivant avec une grande garde, les 5 suivant sans aucune garde, etc). Je me suis aperçu que plus tard que quand le frein me faisait le dernier symptome (cad aucune garde, freinage des la moindre pression du levier) et bien les plaquettes restaient en légère pression sur le disque, suffisamment pour que la moto soit tres dur a faire avancer a la pousette.

En gros ça c’était la situation de départ, j'ai bien sur amené la moto chez le concess pour vérifier mon freinage. Ji suis allé 3 ou 4 fois, a chaque fois on a changé un truc avec plus ou moins de succès.

Actuellement voila ce qu'on a fait/trouvé.
- Liquide de frein changé (au moins 3 fois d'ailleurs). résultat : rien changé
- Caoutchouc de bocal de liquide de frein changer. Le gros noir que l'on pose dans le bocal, l'ancien était complètement déformé comme si il avait surchauffé au soleil. Résultat : rien changé
- Ouverture des étriers, changement de tout les joins, et ponçage de tout les pistons qui commençaient a gripper. Résultat ci dessous.

Depuis le problème des piston/plaquettes qui restent en pression sur le disque a disparu. Néanmoins, je n'ai pas retrouvé le feeling du départ (avant les soucis). La quand je roule, si je n'ai actionner le frein depuis un certain temps, le 1er freinage a une garde énorme avant de commencer a freiner, les freinage suivant sont a peu pres normaux si ils sont fait rapidement après. Ou en gros, je dois légèrement pomper le frein avant pour que ça freine a peu près normalement.

Du coup moi qui roulait en écartement "2" du levier, je me suis mis au "1", c'est a dire au plus loin pour etre sur que mon frein avant va bien finir par freiner, au moins en fin de course du levier.

D'ailleurs petit test fait dans mon garage. Si je fais exprès de stationner ma moto sans utiliser le frein avant, et que qq heure après j'essaye de freiner a l'arret, j'arrive quasiment a mettre mon levier de frein en buté sur le guidon d'une seule main. Si je pompe mon frein, alors je n'y arrive plu, ou alors je dois appuyer très fort des 2 mains.

Je ramène ma moto chez le concess mardi prochain pour qu'il cherche a nouveau. Lui pense au systeme ABS qui foutrait le bordel vu que mécaniquement parlant on a quasiment vérifié l'ensemble du systeme de freinage. En effet je ne pense pas que le maître cylindre soit a mettre en cause vu les symptome, mais je peux me tromper.

Mais l'hypothese de l'ABS, je ne suis pas plus convaincu que ça. On a également écarté le disque voilé (qui écarterait les plaquettes en roulant) car on a senti aucune vibration anormal dans le train avant lors des freinages.

Donc voila, des avis sur la question? une autre hypothese du problème que je pourrais exposer a mon concess?


Eric

Hors ligne Raymundo

  • it's a long way to the top
  • Star pilote
  • *****
  • Messages: 58 026
  • Karma : -131
Re : [Problème] Frein avant sur 1400 ZZR 2008.
« Réponse #1 le: juillet 17, 2013, 22:51:58 »
chelou ton truc :unsure:

t'as vérifier la planéité de tes disques :huh: un disque voilé de façon modérée peut écarter les pistons de l'étrier.

Hors ligne Raymundo

  • it's a long way to the top
  • Star pilote
  • *****
  • Messages: 58 026
  • Karma : -131
Re : [Problème] Frein avant sur 1400 ZZR 2008.
« Réponse #2 le: juillet 17, 2013, 22:57:47 »
ou alors tu testes, moto à l'arrêt, tu lèves l'avant de la brèle et fais tourner la roue avant... en observant, écoutant si quelque chose attire ton attention.

en tournant, la piste étant semi-flottante, viendra frotter contre les plaquettes en faisant un bruissement léger.

roue avant levée et en rotation, tu donnes des coups de frein. si entre 2 coups de frein espacés, tu as besoin de pomper pour que ça freine, c'est peut-être, voire sans doute un disque voilée.

l'idéal, c'est évidemment d'avoir un comparateur, le manuel d'atelier, et de voir si tu es encore dans les seuils de tolérance.

Hors ligne Raymundo

  • it's a long way to the top
  • Star pilote
  • *****
  • Messages: 58 026
  • Karma : -131
Re : [Problème] Frein avant sur 1400 ZZR 2008.
« Réponse #3 le: juillet 17, 2013, 22:58:35 »
un disque voilé, en période de ramadan, ce serait logique ^_^

Hors ligne JSAG

  • Enclumiste assumé !!!
  • Star pilote
  • *
  • *
  • *
  • *
  • Messages: 22 463
  • Karma : -130
  • Sexe: Homme
    • JSAGAMOTO
Re : [Problème] Frein avant sur 1400 ZZR 2008.
« Réponse #4 le: juillet 18, 2013, 05:29:14 »
Ah ouais... étrange  :huh: :huh:

Ca correspond à des fortes chaleurs ou bien ?

Hors ligne mig

  • Je pisse sur les 4x4 !!!
  • Star pilote
  • *
  • *
  • Messages: 16 967
  • Karma : -8
  • Sexe: Homme
Re : [Problème] Frein avant sur 1400 ZZR 2008.
« Réponse #5 le: juillet 18, 2013, 08:51:53 »
Il se pourrait que tes etriers grippés aient entrainé une surchauffe et voilage des disques.
maintenant quand tu roules les disques ecartent les plaquettes et tu es obligé de pomper pour approcher les plaquettes.

As tu essayé de freiner très légerement en roulant assez vite pour voir si la moto freine par accoup ou en vibrant ?
« Modifié: juillet 18, 2013, 12:06:15 par mig »

Hors ligne Wheel

  • Qui n'a plus d'espoir n'aura plus de regrets !
  • Pilote
  • *
  • Messages: 5 996
  • Karma : -73
  • Sexe: Homme
Re : [Problème] Frein avant sur 1400 ZZR 2008.
« Réponse #6 le: juillet 18, 2013, 09:05:32 »
T'es en config d'origine ? MC, durite, répartiteur ?

Ton MC est peut être raide, essais avec un autre si tu peux...

Etat des durites ? fissurées, poreuses ?

C'est comme si t'avais une merde dans le circuit... résidus, bulle d'air.. ?

Hors ligne gpe

  • vioc team leader
  • Star pilote
  • *
  • *
  • *
  • *
  • Messages: 16 048
  • Karma : -41
  • Sexe: Homme
Re : [Problème] Frein avant sur 1400 ZZR 2008.
« Réponse #7 le: juillet 18, 2013, 09:40:22 »
je suis assez d'accord avec Wheel (une fois n'est pas coutume !  :lol: )

Hors ligne rickorn

  • Jeune pilote
  • **
  • Messages: 708
  • Karma : 0
  • Sexe: Homme
    • http://rickorn.free.fr/
Re : [Problème] Frein avant sur 1400 ZZR 2008.
« Réponse #8 le: juillet 18, 2013, 12:47:09 »
Oui tout est d'origine, c'est a dire 5ans, 43000km.

Je vais essayer de vérifier moi meme le voilage des disque avant de ramener la moto au concess, mais ji crois peu. J'ai pas mal roulé depuis les 1er symptomes, le mécano a essayé la moto a chaque fois lui aussi, ni lui ni moi on a senti de vibration. Ca n'empeche pas de creuser de ce coté la.

Apres l'état des durites... why not!

Hors ligne Laurentius

  • Jeune motard
  • *
  • Messages: 384
  • Karma : -5
  • Sexe: Homme
Re : [Problème] Frein avant sur 1400 ZZR 2008.
« Réponse #9 le: juillet 18, 2013, 13:18:50 »
salut,

les disques comme dit précédemment ca se sent de suite au freinage s' ils sont voilés !

le MC bof j' y crois pas trop, le recul des pistons des étriers est simplement fait par la déformation des joints et caches poussière, c' est de l'orde de qlq dixièmes ... pour pas avoir à pomper justement, et tu as bien vu qu' une fois révisés ca allait mieux.

je serais assez d' ac avec ton conss', une merde dans le bloc abs ou autre capteur, qui ne te donne pas de puissance de freinage de façon aléatoire  -_-

j ai eu le coup une fois sur mon ZZR, 2008 aussi, où j' ai pris le levier et rien ! parti au fond sans freinage :wacko: , jamais reproduit  par la suite, mais du coup je freinais assez tôt  :siffle2:

vala my 2 cents ;)

Hors ligne Raymundo

  • it's a long way to the top
  • Star pilote
  • *****
  • Messages: 58 026
  • Karma : -131
Re : [Problème] Frein avant sur 1400 ZZR 2008.
« Réponse #10 le: juillet 19, 2013, 00:43:53 »
me suis retrouvé à 2 occasions face à un probleme de disparition de frein : soit aucun freinage, soit obligé de pomper le levier comme quand les pistons sont repoussés, avec des motos sans ABS (6r de 2000, et 6r de 2003). au comparateur, on voyait une deformation assez importante d'un des disques, et pourtant aucune vibration keudal qd tu es face à un disque légèrement voilé, limite tolérance.

après avoir fait redressé le disque en question, le problème a disparu.

l'ABS fait peut-etre des siennes, mais avant de mettre ouatmille euros dans une centrale ou un capteur électronique, en comparaison, faire contrôlrr un disque est simple et peu onéreux.

Hors ligne Laurentius

  • Jeune motard
  • *
  • Messages: 384
  • Karma : -5
  • Sexe: Homme
Re : [Problème] Frein avant sur 1400 ZZR 2008.
« Réponse #11 le: juillet 19, 2013, 09:45:10 »
chelou  :huh:

Hors ligne Le GwenOsor

  • ... à l'abordage !!!! ...
  • Star pilote
  • *
  • *
  • Messages: 11 995
  • Karma : -115
  • Sexe: Homme
    • http://legwenosor.over-blog.com/
Re : Re : [Problème] Frein avant sur 1400 ZZR 2008.
« Réponse #12 le: juillet 19, 2013, 13:31:44 »
un disque voilé, en période de ramadan, ce serait logique ^_^

Elle est bonne ...
 :lol:

Hors ligne Raymundo

  • it's a long way to the top
  • Star pilote
  • *****
  • Messages: 58 026
  • Karma : -131
Re : [Problème] Frein avant sur 1400 ZZR 2008.
« Réponse #13 le: juillet 19, 2013, 18:47:18 »
 :merci: :P :P

Hors ligne rickorn

  • Jeune pilote
  • **
  • Messages: 708
  • Karma : 0
  • Sexe: Homme
    • http://rickorn.free.fr/
Re : [Problème] Frein avant sur 1400 ZZR 2008.
« Réponse #14 le: juillet 20, 2013, 09:05:24 »
Bon bon, je prends note de vos reflexion et remarque. J'espere quand meme qu'on va finir par trouver car je pars 2 semaines en vacances a moto (2000km de prévu) et début septembre c'est stage de pilotage. Sans frein ca va etre sport! :siffle2:

Hors ligne rickorn

  • Jeune pilote
  • **
  • Messages: 708
  • Karma : 0
  • Sexe: Homme
    • http://rickorn.free.fr/
Re : [Problème] Frein avant sur 1400 ZZR 2008.
« Réponse #15 le: août 25, 2013, 18:47:38 »
Petit up sur mon probleme de freinage.

Je résume rapidement mon souci actuel. Si je n'ai pas freiné depuis un certain moment, j'ai l'impression que le 1er freinage que je fais (freinage normal, progressif), nécessite d'utilisé une bonne part de la course du levier avant que la moto freine. Alors que si je relache mon levier pour un second freinage, le 2eme freinage me semble plus franc, nécessitant moins de course "dans le vide" avant de freiner.

En gros le 1er freinage est un peu mou, le second et les suivant legerement plus franc aussi bien a froid que a chaud. Ca reste quand meme peu flagrant. On est 5 a voir roulé la moto depuis. Certain n'ont rien trouvé d'étrange, d'autre ont bien senti une petite différence.

Alors mon concess a échangé ma jante avant contre une jante de ZZR 2012. Ainsi j'ai pu repartir rapidement en essai avec une paire de disque récentes (les miens ont 46000km). Tout d'abord, malgres des plaquettes de frein bien usagé (20000km) j'ai tout de suite ressenti un meilleur freinage. L'attaque est plus franche et plus mordante, ca ne fait aucun doute, le mécano partageant cette impression.

Quand au probleme de levier "mou" au 1er freinage, il semble aussi avoir disparu. Mais a force de focaliser sur le souci, je fini par ne plu trop savoir. L'essai a duré environ 30 minutes, pas assez a mon gout. Si le probleme a bien et bien disparu avec la jante de 2012, se serait donc bien mes disque (ou un) qui seraient voilé.

Seulement voila, lacher 600€ dans une paire de disque/plaquette sur un simple ressenti partagé par une ou 2 personnes, sans avis objectif et formelle, ca me fait mal au cul!

Dernierement, avec l'aide d'un ami mécano, on a mesuré au palmer l'épaisseur de mes disques. Pas de souci de ce coté la, ils sont dans les cotes!
Reste a contrôler le voile des disques. Mon concess n'ayant pas de comparateur, je viens d'en récupérer un. Je vais enfin pouvoir savoir si mon souci vient de mes disque ou non!

Si non, quel possibilité me reste t'il a votre avis? Durites aviation? Kit réparation de maitre cylindre?

Allé les zamis et les mécano, j'écoute vos théorie! Merci ^^

Hors ligne mig

  • Je pisse sur les 4x4 !!!
  • Star pilote
  • *
  • *
  • Messages: 16 967
  • Karma : -8
  • Sexe: Homme
Re : [Problème] Frein avant sur 1400 ZZR 2008.
« Réponse #16 le: août 25, 2013, 19:13:28 »
une paire de disque sur leboncoin et roule...
J'en ai trouvé un d'origine neuf pour mon 6 pour 50 euros ;)

Hors ligne rickorn

  • Jeune pilote
  • **
  • Messages: 708
  • Karma : 0
  • Sexe: Homme
    • http://rickorn.free.fr/
Re : [Problème] Frein avant sur 1400 ZZR 2008.
« Réponse #17 le: août 25, 2013, 19:43:04 »
Sauf que pour le moment, y en a pas ^^

Hors ligne mig

  • Je pisse sur les 4x4 !!!
  • Star pilote
  • *
  • *
  • Messages: 16 967
  • Karma : -8
  • Sexe: Homme
Re : [Problème] Frein avant sur 1400 ZZR 2008.
« Réponse #18 le: août 25, 2013, 20:37:19 »
Tu t'es renseigné pour les faire dévoiler ?

Hors ligne Raymundo

  • it's a long way to the top
  • Star pilote
  • *****
  • Messages: 58 026
  • Karma : -131
Re : [Problème] Frein avant sur 1400 ZZR 2008.
« Réponse #19 le: août 25, 2013, 20:42:24 »
600 € pour une paire de disques et plaquettes :blink: :blink: :blink: t'es américain ou quoi :unsure:

rickorn, tu vis dans quelle région :huh: si tu es de la région parisienne, tu vas avec ta roue avant démontée (disques dessus évidemment) chez RC3D dans le 91. il te fait le diagnostic gratuit sans RDV et te dira si un des disques est voilé.

n'importe quel bouclard qui répart cadre, jante etc. peut faire ce genre de diagnostic.