Forum Kawasaki Team Gaaaz sur mobile et tablette

Auteur Sujet: problème de démarrage zr7  (Lu 962 fois)

Hors ligne didi17

  • Nouveau
  • Messages: 4
  • Karma : 0
problème de démarrage zr7
« le: mai 15, 2014, 23:10:51 »
Bonjour, depuis  quelque temps lorsque je veux démarrer mon zr7 petit soucis: contact mit tout est ok puis lorsque j'appuis pour lancer la bête tout s'éteint. Au bout de trois minutes environs les voyant se rallumes et soit elle démarre soit rebelotte tout s'éteint. elle démarre a la poussette la batterie est chargée. help!!!!!! :merci:

Hors ligne gpe

  • vioc team leader
  • Star pilote
  • *
  • *
  • *
  • *
  • Messages: 16 048
  • Karma : -41
  • Sexe: Homme
Re : problème de démarrage zr7
« Réponse #1 le: mai 16, 2014, 08:09:30 »
la batterie est chargée mais elle est peut être "morte". Si elle a plus de 3 ans, ça n'est pas impossible. Il faudrait la faire contrôler (elle doit sortie au moins 14 A je pense).

Hors ligne didi17

  • Nouveau
  • Messages: 4
  • Karma : 0
Re : problème de démarrage zr7
« Réponse #2 le: mai 16, 2014, 08:45:50 »
Essai de démarrage ce matin sans soucis la batterie affiche 15.5 volts : :blink:

Hors ligne didi17

  • Nouveau
  • Messages: 4
  • Karma : 0
Re : problème de démarrage zr7
« Réponse #3 le: mai 16, 2014, 15:15:23 »
batterie neuve chargée démarre très bien mais régule à 22 volt à 4000t/m !!!!
le problème ne vient t'il pas du régulateur?

Hors ligne gpe

  • vioc team leader
  • Star pilote
  • *
  • *
  • *
  • *
  • Messages: 16 048
  • Karma : -41
  • Sexe: Homme
Re : problème de démarrage zr7
« Réponse #4 le: mai 16, 2014, 15:28:04 »
ça y ressemble... elle ne sent pas le souffre ?

Hors ligne didi17

  • Nouveau
  • Messages: 4
  • Karma : 0
Re : problème de démarrage zr7
« Réponse #5 le: mai 16, 2014, 22:21:36 »
Démontage du régulateur test ok nettoyage des connexions et de la masse. Essai tout baigne regule à 14.8 à 4000 t/m et tient bien le ralenti.Essai réel ce week end départ pour le GP de france demain.