Forum Kawasaki Team Gaaaz sur mobile et tablette

Auteur Sujet: Problème clignotants et warning sur R6 2003  (Lu 787 fois)

Hors ligne MonsieurWam

  • Nouveau
  • Messages: 15
  • Karma : 0
  • Sexe: Homme
Problème clignotants et warning sur R6 2003
« le: mars 08, 2015, 12:44:05 »
Salut tout le monde,

Je viens demander votre aide ! J'ai un R6 2003 depuis 2 semaines, je nettoyais hier tranquillement mon garage et j'en profite pour regarder un peu les détails de la moto, genre tableau de bord etc. et je vois un bouton Warning : je teste...le voyant du clignotant s'allume 1 seconde puis plus rien...et je n'ai plus de clignotant du tout maintenant !  :boulet:

J'ai beau couper le contact, puis rallumer, le bouton des clignotants n'a plus d'effet ni à l'avant, ni à l'arrière. Je n'ai pas trop fait attention, mais peut-être que le bouton Warning est bloqué...je n'y connais rien, est-il possible de démonter la poignée avec les commandes sans prendre trop de risques ?

Merci d'avance pour vos avis et si possible pour votre aide !


Hors ligne MonsieurWam

  • Nouveau
  • Messages: 15
  • Karma : 0
  • Sexe: Homme
Re : Problème clignotants et warning sur R6 2003
« Réponse #1 le: mars 08, 2015, 12:59:54 »
c'est bon, j'ai trouvé le souci : le bouton Warning semble un peu grippé et n'a pu "ressortir" qu'une fois le moteur démarré. Pour info, le fait que ce bouton reste enfoncé bloquait aussi les feux de route (alors que l'appel de phares fonctionnait quand même, allez comprendre...).

Bonne journée !