Forum Kawasaki Team Gaaaz sur mobile et tablette

Auteur Sujet: Problème de membrane ?  (Lu 2474 fois)

Hors ligne pierrot46

  • Le 900, ça arrache :)
  • Pilote
  • *
  • *
  • Messages: 4 960
  • Karma : -51
  • Sexe: Homme
    • Profil Facebook
Problème de membrane ?
« le: octobre 21, 2012, 13:41:08 »
Le 900 fait encore des siennes :grrr01:

Voil  que moteur en marche j'ai de l'essence qui part dans la boîte   air en quantité astronomique. Et le phénomène s'accentue   mesure que le régime moteur monte.

Bien sûr la moto tourne comme une patate ;)

Je pense   une membrane défectueuse. Mais avant de tomber la rampe, je voudrais avoir d'autres idées, s'il y en a d'autres :P


Et si quelqu'un rêve d'un 900 Ninja, il va bientôt y en avoir un en vente de pense (mais réparé bien sûr). Bref, ça c'est un autre sujet ...

Hors ligne jimstinger

  • Stinger on Panamas.. on exagère mais à peine...
  • Star pilote
  • *
  • *
  • *
  • Messages: 68 833
  • Karma : -200
  • Sexe: Homme
    • mon blog!!
Re : Problème de membrane ?
« Rponse #1 le: octobre 21, 2012, 14:07:29 »
Membrane du robinet oui c'est sûr mais vérifie aussi tes pointeaux gonz!! ;) et attention   ce que de l'essence ne soit pas rentré dans un cylindre!!!!

Hors ligne pierrot46

  • Le 900, ça arrache :)
  • Pilote
  • *
  • *
  • Messages: 4 960
  • Karma : -51
  • Sexe: Homme
    • Profil Facebook
Re : Problème de membrane ?
« Rponse #2 le: octobre 21, 2012, 14:54:22 »
du robinet ?????????


quant   l'essence dans le cylindre, j'ai déj  flingué un moteur   cause de ça => c'est le premier truc que j'ai vérifié :P

Hors ligne jimstinger

  • Stinger on Panamas.. on exagère mais à peine...
  • Star pilote
  • *
  • *
  • *
  • Messages: 68 833
  • Karma : -200
  • Sexe: Homme
    • mon blog!!
Re : Problème de membrane ?
« Rponse #3 le: octobre 21, 2012, 15:45:28 »
si c'est le moteur en marche, c'est forcément tes pointeaux!! ;)